Vulnerabilità di WordPress.

Abbiamo appena appreso che WordPress è vulnerabile ad un particolare tipo di attacco, descritto nel link di seguito. Eventuali malfunzionamenti di Pontilex saranno da imputare solo all’upgrade del nostro “motore”, che avverrà appena possibile.

Ci scusiamo in anticipo per gli evenutali disagi. E please, don’t blame our beloved Pontifex friends 😀

http://www.vupen.com/english/advisories/2010/3335

5 pensieri su “Vulnerabilità di WordPress.

Rispondi a giux Annulla risposta